typo3/imagine

This package is abandoned and no longer maintained. The author suggests using the neos/imagine package instead.


Last activity on 5 May 2019
  • 177551
composer require typo3/imagine

3.1.0

This version is abandoned and no longer maintained. The author suggests using the neos/imagine package instead.


Version
3.1.0
Type
neos-package
Release Date
Mar 6, 2019 10:49:17 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
MIT 1d1c4d974e5d7d7d088ff9b99e6f97d0b4fb5b90
The same vendor provides 25 package(s).