typo3/eel

This package is abandoned and no longer maintained. The author suggests using the neos/eel package instead.


Last activity 7 days ago
  • 277807
composer require typo3/eel

The Embedded Expression Language (Eel) is a building block for creating Domain Specific Languages

6.2.2

This version is abandoned and no longer maintained. The author suggests using the neos/eel package instead.


The Embedded Expression Language (Eel) is a building block for creating Domain Specific Languages

Version
6.2.2
Type
neos-framework
Release Date
Jul 6, 2020 7:22:08 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
MIT 0e3b2b19d8f2720f978a43c6393fa196f91e7ff5
The same vendor provides 25 package(s).