sitegeist/lazybones

Last activity one hour ago
  • 18647
composer require sitegeist/lazybones

Lazy loading for sitegeist/kaleidoscope

v2.1.0

Lazy loading for sitegeist/kaleidoscope

Version
v2.1.0
Type
neos-package
Release Date
29.10.2019 14:02:39
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later b4b9302423ed1979b2107e5cf598fa4087d26609
The same vendor provides 23 package(s).