shel/neos-yoast-seo

This package is abandoned and no longer maintained. The author suggests using the yoast/yoast-seo-for-neos package instead.


Last activity 14 days ago
  • 6221
composer require shel/neos-yoast-seo

Yoast SEO for Neos CMS

1.1.1

This version is abandoned and no longer maintained. The author suggests using the yoast/yoast-seo-for-neos package instead.


Yoast SEO for Neos CMS

Homepage
https://yoast.com
Version
1.1.1
Type
neos-plugin
Release Date
21.09.2019 15:36:13
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later
  • #seo
  • #yoast
  • #neos cms
e80fe0dc6fda44072a3bc1fb0bce784a2823d8dd
The same vendor provides 14 package(s).