obisconcept/neos-gmaps-plugin

This package is abandoned and no longer maintained. The author suggests using the obisconcept/neos-gmaps package instead.


Last activity on 4 April 2019
  • 286
composer require obisconcept/neos-gmaps-plugin

A small node type based Google Maps plugin for Neos CMS

2.2.0

This version is abandoned and no longer maintained. The author suggests using the obisconcept/neos-gmaps package instead.


A small node type based Google Maps plugin for Neos CMS

Version
2.2.0
Type
neos-plugin
Release Date
Feb 4, 2019 2:56:22 p.m.
Source
git
Distribution
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 2b909a891a98e60f5fae75000a78f1cb863e7cb0
The same vendor provides 18 package(s).