obisconcept/bootstrap

This package is abandoned and no longer maintained. The author suggests using the 1 package instead.


Last activity on 29 January 2019
  • 526
composer require obisconcept/bootstrap

Bootstrap package

2.1.0

This version is abandoned and no longer maintained. The author suggests using the 1 package instead.


Bootstrap package

Version
2.1.0
Type
neos-plugin
Release Date
Jan 29, 2019 2:48:52 p.m.
Source
git
Distribution
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 6ea01c043820b3a84f69c86734799055977a6eed
The same vendor provides 21 package(s).