obisconcept/bootstrap-form

This package is abandoned and no longer maintained. The author suggests using the 1 package instead.


Last activity on 29 January 2019
  • 477
composer require obisconcept/bootstrap-form

Change form templates to Twitter Bootstrap layout for Neos CMS

2.1.1

This version is abandoned and no longer maintained. The author suggests using the 1 package instead.


Change form templates to Twitter Bootstrap layout for Neos CMS

Version
2.1.1
Type
neos-plugin
Release Date
Jan 29, 2019 3:47:30 p.m.
Source
git
Distribution
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 7a743fa86be19efe43985443729f94393a8415c0
The same vendor provides 21 package(s).