nguonchhay/neosdisqus

Last activity on 12 December 2017
  • 12
composer require nguonchhay/neosdisqus

Neos CMS plugin that renders comment from Disqus

v1.0.2

Neos CMS plugin that renders comment from Disqus

Version
v1.0.2
Type
neos-plugin
Release Date
29.12.2017 10:28:38
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
  • #disqus
  • #neos
  • #comment plugin
  • #disqus comment plugin
e482f705e3ebff7431ea75ef713a77bd088f5957
The same vendor provides 2 package(s).