mindscreen/flow-cachebreak

This package is abandoned and no longer maintained. The author suggests using the flowpack/cachebuster package instead.


Last activity on 3 March 2017
  • 1329
composer require mindscreen/flow-cachebreak

Cache breaking functionality for static resources in Flow

1.0.0

This version is abandoned and no longer maintained. The author suggests using the flowpack/cachebuster package instead.


Cache breaking functionality for static resources in Flow

Version
1.0.0
Type
neos-package
Release Date
17.03.2017 13:01:38
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 753b6f015c363d6535b0aff1ef830741cfd39f66
The same vendor provides 2 package(s).