gradinarufelix/pipedrive

This package is abandoned and no longer maintained. The author suggests using the gmedia/pipedrivefinisher package instead.


Last activity on 7 July 2018
  • 11
composer require gradinarufelix/pipedrive

1.0.0

This version is abandoned and no longer maintained. The author suggests using the gmedia/pipedrivefinisher package instead.


A package providing finishers for Neos.Form for the Pipedrive CRM

Version
1.0.0
Type
neos-package
Release Date
24.04.2018 10:35:29
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
01a2d5be6f8c9c9e1437ebdb58b62053d7c6dada
The same vendor provides 2 package(s).