eneserk/flow-bootstrap-form

Last activity on 07 May 2022
composer require eneserk/flow-bootstrap-form

Flow package for that overwrite the form templates to match the bootstrap 5 templates