diu/poll-plugin

Last activity on 2 February 2018
  • 5
composer require diu/poll-plugin

1.0.0

Version
1.0.0
Type
neos-plugin
Release Date
Feb 24, 2018 1:54:39 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later 3cb978e116ffb6fe45d2a1082df56e98eb33e7d8
The same vendor provides 6 package(s).