breadlesscode/neos-error-pages

This package is abandoned and no longer maintained. The author suggests using the 1 package instead.


Last activity on 14 October 2019
  • 3881
composer require breadlesscode/neos-error-pages

v2.1.0

This version is abandoned and no longer maintained. The author suggests using the 1 package instead.


Version
v2.1.0
Type
neos-plugin
Release Date
Mar 21, 2018 3:10:15 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT d781c1b9d3e2ce6e5e8504497bb16f6b51436bab
The same vendor provides 10 package(s).